Site is down
Incident Report for Cloud Automator
Resolved
いつもCloud Automatorをご利用頂きありがとうございます。
本日、Cloud Automatorへのアクセスとジョブ実行の遅延が発生いたしました。現在は復旧し、サービスを正常にご利用いただけます。

■発生期間
2021年2月28日2時32分〜2021年2月28日2時46分

■原因
Cloud AutomatorとCloud Automatorのジョブ実行基盤との間の疎通が起因で一時的にサービス全体が高負荷となり、
サーバーからのレスポンスが返りづらい状態となっていました。

■影響範囲
・Cloud Automatorコンソール画面へのアクセス
・HTTPトリガーのエンドポイントへのアクセス
・障害発生時に実行中となっていたジョブの遅延

この度はご迷惑をおかけして大変申し訳ございませんでした。
今後ともどうぞよろしくお願いいたします。
1
Posted Feb 28, 2021 - 08:50 JST
Update
Cloud Automatorへのアクセスに障害が発生しております。
現在、開発チームで調査しておりますので、原因など分かり次第こちらでご報告いたします。
Posted Feb 28, 2021 - 07:23 JST
Investigating
We are currently investigating this issue.
Posted Feb 28, 2021 - 02:37 JST
This incident affected: Cloud Automator (web).