Increased error rate
Incident Report for Cloud Automator
Resolved
エラー誤検知による誤報のため、サービス提供に影響はございません。
誤検知については修正を予定しております。
Posted Oct 30, 2020 - 13:00 JST
Identified
The issue has been identified and a fix is being implemented.
Posted Oct 30, 2020 - 12:56 JST
Investigating
We are currently investigating this issue.
Posted Oct 30, 2020 - 12:27 JST