メール送信に関する障害について
Incident Report for Cloud Automator
Resolved
いつもCloud Automatorをご利用頂きありがとうございます。
ご連絡しておりましたCloud Automatorのメール送信障害が復旧致しました。

■ 発生期間

3月7日 17時52分 〜 3月8日 12時10分

■ 影響範囲

障害発生期間中、Cloud Automatorからのすべてのメール配信が出来ませんでした。

■ 原因と復旧について

Cloud Automatorで利用するメール配信サービスのアカウント設定におきまして誤った設定がされ、メール配信が出来ない状態となりました。
現在は正しい設定に修正し、正常にメール配信がされております。

■ 今後の対策
アカウント設定におきましてどのような設定となっているかを管理し、障害発生時により早く検知するためにメール配信サービスで正しくメール配信ができるか定期的な監視を実施いたします。

お客様にはご迷惑をおかけして大変申し訳ございませんでした。
今後とも、Cloud Automator をよろしくお願いいたします。
Posted over 1 year ago. Mar 08, 2018 - 12:48 JST
Investigating
いつもご利用頂きありがとうございます。
現在、Cloud Automatorのメール送信機能について障害が発生しており、メール送信がされていない状況となっております。現在開発チームで原因を調査しておりますので進捗がございましたらこちらでご報告させて頂きます。

お客様にはご迷惑をおかけして申し訳ございません。
Posted over 1 year ago. Mar 08, 2018 - 09:39 JST